Astra G Club Polska on Facebook

 




Odpowiedz w temacie  [ Posty: 3 ] 
Po wymianie rozrusznika: nie odpala (rozrusznik kręci) 
Autor Wiadomość

Imię: Tomek
Silnik: Y17DT
Województwo: Śląskie
Post Po wymianie rozrusznika: nie odpala (rozrusznik kręci)
Witam wszystkich, przedstawię swój dość nietypowy problem.

Pewnego dnia pojechałem do supermarketu, auto zostawiłem na parkingu, normalnie zgasiłem, wszystko było w porządku. Po wyjściu ze sklepu, auto nie chciało już odpalić, rozrusznik w ogóle nie kręcił (aku jest w dobrym stanie). Auto udało się odpalić na hol, wróciłem nim do domu, zgasiłem i przystąpiłem do oględzin co się stało. Mój wybór padł na wymianę rozrusznika. Po porozpinaniu kilku węży i wiązek kabli udało mi się dostać do rozrusznika. Gdy go rozebrałem okazało się, że zwoje były pourywane, a stalowe elementy praktycznie fioletowe od temperatury (przypuszczam, że nie został odłączony przez automat w czasie jazdy i to doprowadziło do jego uszkodzenia). Udało mi się kupić sprawny używany rozrusznik, zamontowałem go na miejsce, wszystko pospinałem tak jak było. Spróbowałem odpalić silnik ale niestety się nie dało. Rozrusznik kręcił mocno, ale silnik nie miał ochoty odpalić. Posprawdzałem jeszcze raz wszystkie złącze itp. wszystko wydaję się być dobrze poskładane.

I pytanie co mogło spowodować, że działający silnik na którym wróciłem do domu po wymianie rozrusznika przestaje działać?
Oraz czy np. odłączenie na kilka dni akumulatora i złącza sterownika silnika (tego bliżej szyby - bo są dwa) mogło spowodować, że straciło się coś z pamięci?


2011-08-03, 00:53
Zobacz profil
 
Polecamy Wam:



2011-08-03, 06:24
Boss regionalny
Avatar użytkownika

Imię: Damian
Silnik: Z22SE
KM: 147
GG: 8282582
Telefon: HTC Desire
Województwo: Warmińsko-Mazurskie
Garaż: Coupe by HooP-OPC2&Xenon&Irmscher
Lokalizacja: NOS
Post Re: Po wymianie rozrusznika: nie odpala (rozrusznik kręci)
Kolego na pierwszy rzut sprawdź czy wszystkie wtyczki są podłączone.

_________________
http://dawidlenzkowski.ugu.pl

Obrazek


2011-08-03, 06:24
Zobacz profil WWW

Imię: Tomek
Silnik: Y17DT
Województwo: Śląskie
Post Re: Po wymianie rozrusznika: nie odpala (rozrusznik kręci)
Po tym jak nie chciał odpalić wszystko jeszcze raz sprawdziłem i wszystko jest pospinane.

Kolejna rzecz na którą zwróciłem uwagę to objawy takie jakie występowały u kolegi robson76 w tym temacie (przy tym samym silniku):

robson76 napisał(a):
Silnik 1.7 dti pracował bez żadnych niepokojących objawów, obecnie nie chce zapalić. Zauważyłem, że po przekręceniu stacyjki załącza się wentylator klimy i chodzi nawet po wyjęciu kluczyka. Dopiero po ponownym przekręceniu stacyjki w poz II i z powrotem gaśnie. Wcześniej tak nie nie było nie wiem jaki to ma wpływ ale auto nie zapala.


Niestety nie podano tam rozwiązania problemu, ale przeglądając posty tego użytkownika znalazłem temat w którym pisze już, że jego problem związany jest z sterownikiem silnika, pomimo, że pomiary wykazały, że jest sprawny (szczegóły tutaj).

Idąc tym tropem, zamontowałem dzisiaj inny używany sterownik silnika i wentylator przestał wariować jednak samochód nadal nie chce zapalić :/


2011-08-03, 09:29
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w temacie   [ Posty: 3 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  


Wszystkie prawa zastrzeżone dla Astra G CLUB © 2008-2014 - GRAPHI PLUS GROUP.


REGULAMINY: | | | | | | |


Czasopismo internetowe dla kobiet

[ Time : 0.156s | 26 Queries | GZIP : On ]