Teraz jest 2016-02-13, 13:47


Czujnik położenia wału korbowego

Moderatorzy: Michau, Pstry, Marcin, Binio

  • Autor
  • Wiadomość
Offline

jemb

  • Posty: 1
  • Dołączył(a): 2012-07-09, 11:46

Re: Czujnik położenia wału korbowego

Post2012-07-21, 18:48

Dzisiaj podłączyłem właściwy czujnik (używka) i zachowuje się podobnie , czyli check pojawia się gdy silnik osiągnie 85-90 st, więc to chyba nie wina czujnika ale coś innego.

GRZEGORZ

2012-07-27, 18:40

Offline
Avatar użytkownika

Pstry

Moderator

  • Posty: 3106
  • Dołączył(a): 2011-04-12, 08:38
  • Lokalizacja: CT
  • Imię: Patryk
  • Silnik: X20DTL
  • KM: 82
  • GG: 4801907
  • Województwo: Kujawsko-Pomorskie

Re: Czujnik położenia wału korbowego

Post2012-07-27, 18:40

Kolego, nie dubluj postów i nie zakładaj nowych kont co dwa dni.

Jeśli zapomniałeś hasła, napisz do któregoś administratora.
Offline

luknan

  • Posty: 3
  • Dołączył(a): 2013-04-29, 22:35
  • Imię: Łukasz
  • Silnik: X12XE
  • KM: 65
  • Województwo: Zachodniopomorskie

Re: Czujnik położenia wału korbowego

Post2014-07-16, 15:51

smq napisał(a):Sprawa rozwiązana, padł czujnik położenia wału korbowego. Faktycznie był mniej więcej w tym miejscu, w którym pisałeś. Dokładną lokalizację podał TIS :) Obeszło się też bez kanału... człowiek-guma jestem i jakoś dałem radę :P Po wymianie auto odpaliło od strzału... Co ciekawe po odpięciu starego i podpięciu komputer zgłupiał i już błędu nie pokazywał, ale auto dalej nie paliło.

Dzięki za pomoc.



Witam i mam takie pytanie. Skoro padł ci jednak ten czujnik, wymieniłeś go, komp zgłupiał, nie pokazywał już błędu po wymianie ale dalej samochód nie palił to co zrobiłeś że w końcu odpalił??
Offline
Avatar użytkownika

gonzobertone

Forumowicz

  • Posty: 194
  • Dołączył(a): 2011-05-04, 11:45
  • Lokalizacja: Brzeg Dolny
  • Imię: Grzesiek
  • Silnik: X18XE1
  • KM: 116
  • GG: 1855398
  • Telefon: Iphone 5
  • Województwo: Dolnośląskie
  • Garaż: silver mirage by gonzobertone

Re: Czujnik położenia wału korbowego

Post2015-03-16, 15:45

Odgrzeje kotleta pancjent X18XE1
Możliwe jest żeby padł czujnik położenia wału korbowego, ale auto pali?
Raz na jakiś czas muszę długo kręcić żeby mi autko odpaliło, wydaję mi się że pomaga naciskanie pedału gazu. Zauważyłem ,że problem nasila się jak jest ciepło w zimie takie kręcenia to 1 lub 2 razy, natomiast jak jest cieplej to raz na miesiąc/tydzień podczas kręcenia migocze delikatnie check engine czasami podczas kręcenia tak jak by się zwiesiło wszystko gasną zegary i załapuje. Dzisiaj znowu kręciłem długo zanim zapaliłem i zaświecił mi się check po podpięciu do op-com pokazało

P0335 - Nieprawidłowy sygnał obr/min
(08) - Obecny

Dodam że po odpaleniu nie ma żadnych objawów autko śmiga jak nowe.
Offline

kylass122

  • Posty: 6
  • Dołączył(a): 2014-11-17, 20:57
  • Imię: Krzysiek
  • Silnik: Z18XE
  • KM: 125
  • Województwo: Lubelskie

Re: Czujnik położenia wału korbowego

Post2015-10-07, 22:01

Witam, mam problem z moim Z18XE, mianowicie w czerwcu podczas wymiany oleju padł czujnik położenia wału, mechanik wstawił zamiennik FAE i niby wszystko gra lecz na jałowym silnik ma arytmie, nie widać tego na obrotomierzu bo wskazówka stoi lecz co jakiś czas czuć mocniejsze wibracje. Chciałbym się Was poradzić czy to może być przyczyną owego zamiennika czy cewka zapłonowa? ogólnie przyspiesza dobrze czasem co jakis czas podszarpnie przy mocniejszym butowaniu i ma wahania obrotów przy odejmowaniu gazu, gdy lekko jest naciśniety pedał to szarpie co widać także na obrotomierzu( jakby nie mógł się zdecydować czy ma ciągnąć czy hamować silnikiem), pozdrawiam :)
Poprzednia strona



Powrót do Pb

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości