Teraz jest 2016-02-08, 17:40


świeci się kontrolka ABS :-(

Moderatorzy: Michau, Pstry, Marcin, Binio

  • Autor
  • Wiadomość
Offline
Avatar użytkownika

Ninja

Przyjaciel

  • Posty: 186
  • Dołączył(a): 2008-07-14, 17:24
  • Lokalizacja: Zduńska Wola

Post2009-01-09, 07:13

Kupić chyba nie można, jest zabudowany w piaście. Z lewego koła bierze dodatkowo informacje o prędkości obrotowej i dlatego jak walnie to dziwnie zachowuje się wskazówka od prędkościomierza.

GRZEGORZ

2009-01-10, 19:44

Pawlic

Post2009-01-10, 19:44

Witam
Ja mam inny problem... Gdy zapalam silnik (w momencie przekręcania kluczyka) zapala mi się kontrolka ABS'u ale za chwile gaśnie i tak za każdym razem gdy zapalam... wie ktoś o co tu chodzi? powiem tyle że TYLKO ABS się zaświeca na chwilkę.
Pozdrawiam
Offline
Avatar użytkownika

zero

Ekspert

  • Posty: 553
  • Dołączył(a): 2008-06-19, 10:06
  • Lokalizacja: Swarzędz
  • Imię: Piotr
  • Silnik: Z20LET
  • KM: ??? :D
  • GG: 2712241
  • Telefon: Jiayu :P
  • Województwo: Wielkopolskie
  • Garaż: "Czarnuch" by Zero :P

Post2009-01-10, 19:45

Pawlic napisał(a):Witam
Ja mam inny problem... Gdy zapalam silnik (w momencie przekręcania kluczyka) zapala mi się kontrolka ABS'u ale za chwile gaśnie i tak za każdym razem gdy zapalam... wie ktoś o co tu chodzi? powiem tyle że TYLKO ABS się zaświeca na chwilkę.
Pozdrawiam


jest to normalne zachowanie systemu gorzej jak by się zapaliła i swieciła
Offline
Avatar użytkownika

Pawlic

VIP

Post2009-01-10, 19:49

zero napisał(a):
Pawlic napisał(a):Witam
Ja mam inny problem... Gdy zapalam silnik (w momencie przekręcania kluczyka) zapala mi się kontrolka ABS'u ale za chwile gaśnie i tak za każdym razem gdy zapalam... wie ktoś o co tu chodzi? powiem tyle że TYLKO ABS się zaświeca na chwilkę.
Pozdrawiam


jest to normalne zachowanie systemu gorzej jak by się zapaliła i swieciła


wcześniej tego nie miałem... kilka dni temu zaczęło się to dziać...
Offline
Avatar użytkownika

zero

Ekspert

  • Posty: 553
  • Dołączył(a): 2008-06-19, 10:06
  • Lokalizacja: Swarzędz
  • Imię: Piotr
  • Silnik: Z20LET
  • KM: ??? :D
  • GG: 2712241
  • Telefon: Jiayu :P
  • Województwo: Wielkopolskie
  • Garaż: "Czarnuch" by Zero :P

Post2009-01-10, 19:52

Pawlic napisał(a):
zero napisał(a):
Pawlic napisał(a):Witam
Ja mam inny problem... Gdy zapalam silnik (w momencie przekręcania kluczyka) zapala mi się kontrolka ABS'u ale za chwile gaśnie i tak za każdym razem gdy zapalam... wie ktoś o co tu chodzi? powiem tyle że TYLKO ABS się zaświeca na chwilkę.
Pozdrawiam


jest to normalne zachowanie systemu gorzej jak by się zapaliła i swieciła


wcześniej tego nie miałem... kilka dni temu zaczęło się to dziać...


jest zimno podczas odpalania zasilanie spada poniżej 10V i następuje automatyczne odłączenie ABS-u następnie silnik odpala i zasilanie wraca do normy to ABS też juz działa
Offline
Avatar użytkownika

Pawlic

VIP

Post2009-01-10, 20:02

zero napisał(a):
Pawlic napisał(a):
zero napisał(a):
Pawlic napisał(a):Witam
Ja mam inny problem... Gdy zapalam silnik (w momencie przekręcania kluczyka) zapala mi się kontrolka ABS'u ale za chwile gaśnie i tak za każdym razem gdy zapalam... wie ktoś o co tu chodzi? powiem tyle że TYLKO ABS się zaświeca na chwilkę.
Pozdrawiam


jest to normalne zachowanie systemu gorzej jak by się zapaliła i swieciła


wcześniej tego nie miałem... kilka dni temu zaczęło się to dziać...


jest zimno podczas odpalania zasilanie spada poniżej 10V i następuje automatyczne odłączenie ABS-u następnie silnik odpala i zasilanie wraca do normy to ABS też juz działa

Od teraz będę mógł spać spokojnie, Dzięki Wielkie!
Offline
Avatar użytkownika

wesol

Forumowicz

  • Posty: 3993
  • Dołączył(a): 2008-05-05, 22:03
  • Lokalizacja: Goleniów

Post2009-01-11, 09:13

Pawlic napisał(a):wcześniej tego nie miałem... kilka dni temu zaczęło się to dziać...


Efekt psychologiczny. Bylo tak tylko juz nie kojazysz. Zawsze jest tak ze podczas przekrecania kluczyk ecu diagnozuje wszystkie uklady: abs,poduchy itp
Offline
Avatar użytkownika

smq

VIP

  • Posty: 5161
  • Dołączył(a): 2008-05-28, 20:27
  • Lokalizacja: Szczecin
  • Imię: Kamil
  • Silnik: X16XEL
  • KM: 101
  • Województwo: Zachodniopomorskie

Post2009-01-11, 22:45

U mnie dziś rano po trzech dniach postoju zrobiło się właśnie tak, że ABS zgasł dopiero chwilkę po odpaleniu auta. Pierwszy raz mi się tak zdarzyło. Później jak odpalałem to było w normie, czyli gasła chwilę po przekręceniu na zapłon. Z tego co piszenie nie powinienem się przejmować, ale wolałbym mieć pewność. ABS działa bo zrobiłem od razu teścik :D

Czy to może mieć coś wspólnego z ręcznym? Znajomy mi mówił żebym nie zostawiał auta na mrozie na ręcznym (wiem, wiem mam P ale nie mogę się odzwyczaić od ręcznego).
Offline
Avatar użytkownika

hans7

VIP

  • Posty: 2154
  • Dołączył(a): 2008-05-05, 13:13
  • Lokalizacja: Kalisz
  • Imię: Sławek
  • Silnik: X16XEL
  • KM: 101
  • Województwo: Wielkopolskie
  • Garaż: Astra G 1999 1.6 16V by hans7 :-)

Post2009-01-12, 22:33

u mnie astra naprawiona wymienione tłoczki i ręczny działa idealnie :mrgreen:
Offline
Avatar użytkownika

KonieczkO

Forumowicz

  • Posty: 121
  • Dołączył(a): 2009-01-03, 19:47
  • Lokalizacja: Czartki/Kalisz

Post2009-01-12, 22:35

ile Cię wyniosła naprawa kolego hans7
Offline
Avatar użytkownika

hans7

VIP

  • Posty: 2154
  • Dołączył(a): 2008-05-05, 13:13
  • Lokalizacja: Kalisz
  • Imię: Sławek
  • Silnik: X16XEL
  • KM: 101
  • Województwo: Wielkopolskie
  • Garaż: Astra G 1999 1.6 16V by hans7 :-)

Post2009-01-12, 22:38

150 PLN w tym przy okazji wymiana filtra paliwa
Offline
Avatar użytkownika

KonieczkO

Forumowicz

  • Posty: 121
  • Dołączył(a): 2009-01-03, 19:47
  • Lokalizacja: Czartki/Kalisz

Post2009-01-12, 22:40

to jeszcze tak dostępnie. :)
Offline
Avatar użytkownika

Wojtuś

Forumowicz

Post2009-03-20, 15:43

Witam a u mnie się swieci czasami...wiadomo jak ABS to i TC bo to wszystko powiazane.
w moim przypadku wyglada to tak ze przekręcam kluczyk...czekam az zgasna kontrolki...no i czasami mi zostaje wlasnie abs i tc no i podczas jazdy tez jesli go odpale...jesli cofne kluczyk i poczekam ponownie na sprawdzenie przez system kontrolki gasna. :|
Na kompie powiedzieli ze to prawy czujnik obrotu koła.A ponoc trzeba go wymieniać wraz z piastą co kosztuje kolo 400-500PLN :shock:
co Wy o tym sadzicie?moze tylko sie jakas zlaczka poluzowala albo cos??
Offline

p-a-b-u

Przyjaciel

  • Posty: 398
  • Dołączył(a): 2008-10-16, 18:07
  • Lokalizacja: Toruń/Brodnica
  • Imię: Paweł
  • Silnik: --- wybierz ---
  • GG: 5223716
  • Województwo: Kujawsko-Pomorskie

Post2009-03-22, 09:51

Skuter, zacznij od wyczyszczenia złącza przy kole...........potem spróbuj czyszczenia wg przepisu podanego na forum . Wymiana piasty to juz ostateczność i nie kosztuje to na pewno aż tyle co podałeś o ile kupisz zamiennik powiedzmy skf'a i wymienisz u pana tadzia a nie w ASO
Offline
Avatar użytkownika

J.F.P2009

Forumowicz

  • Posty: 358
  • Dołączył(a): 2009-09-04, 17:20
  • Lokalizacja: Brzeg
  • Imię: Piotr
  • Silnik: X20DTL
  • Województwo: Opolskie
  • Garaż: ASTRA 2,0 16v dtl CaraVan

Post2009-11-14, 07:11

jak wyglada kontrolka tc i od czego ona jest
Poprzednia stronaNastępna strona



Powrót do Zawieszenie i układ hamulcowy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości