Teraz jest 2016-02-08, 15:11


zgasł, rozrusznik nie kręci, akumulator ok

Moderatorzy: Michau, Pstry, Marcin, Binio

  • Autor
  • Wiadomość
Offline

mazee

Forumowicz

  • Posty: 615
  • Dołączył(a): 2008-12-08, 12:44
  • Lokalizacja: Gliwice
  • Imię: Paweł
  • Silnik: Y22DTR
  • Województwo: Śląskie

zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-22, 21:10

mam dziwny problem,
jadąc powoli w korku i ruszając z jedynki samochód nagle zgasł,
po przekręceniu zapłonu rozrusznik nawet nie zakręcił,
pomyślałem, że może padł akumulator bo może nie był wystarczająco doładowany przez alternator,
podładowałem akumulator przez noc, przeczyściłem klemy, podłączyłem, zmierzyłem napięcie: ok. 12,5V, przekręciłem zapłon, rozrusznik nie zakręcił, nawet nie drgnął, jakby nie dochodziło do niego napięcie, w momencie przekręcenia zapłonu z pod maski w okolicach przekaźników wydobywało się tylko "tryt", "tryt", wcześniej tego odgłosu nie zaobserwowałem, zmierzyłem napięcie na akumulatorze przy przekręconym kluczyku maksymalnie w prawo: ok. 11,5V,
i jeszcze jedno, od jakiegoś czasu stacyjka zaczęła się przycinać ale kluczyk bez problemu się wyciągał i wkładał a samochód palił
podłączyłem też op-com, zero błędów
bezpieczniki dobre

czy przekaźnik nr 6 w skrzynce przekaźników pod maską może mieć coś z tym wspólnego ?
w którym miejscu jest rozrusznik ?
jak przełożę stacyjkę lub samą wkładkę z innej astry to czy rozrusznik zakręci ale silnik nie odpali bo immo nie pozwoli, czy w ogóle nie zakręci ?

GRZEGORZ

2011-08-23, 14:45

Offline
Avatar użytkownika

daro

Forumowicz

  • Posty: 295
  • Dołączył(a): 2010-12-09, 18:12
  • Lokalizacja: Rzeszów Tyczyn
  • Imię: Darek
  • Silnik: X16XEL
  • KM: 100
  • GG: 5901159
  • Województwo: Podkarpackie
  • Garaż: ASTRA G daro

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-23, 14:45

dobrze było by sprawdzić czy do rozrusznika dochodzi napięcie zarówno na cewke bendiksa jak i na sam rozrusznik (gruby czerwony przewód )
Być może skonczyły sie szczotki w rozruszniku
Offline

mazee

Forumowicz

  • Posty: 615
  • Dołączył(a): 2008-12-08, 12:44
  • Lokalizacja: Gliwice
  • Imię: Paweł
  • Silnik: Y22DTR
  • Województwo: Śląskie

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-23, 15:19

daro napisał(a):dobrze było by sprawdzić czy do rozrusznika dochodzi napięcie zarówno na cewke bendiksa jak i na sam rozrusznik (gruby czerwony przewód )
Być może skonczyły sie szczotki w rozruszniku

ok, tylko gdzie go szukac ? nie moge go znalezdz
Offline

qlczyk

Forumowicz

  • Posty: 345
  • Dołączył(a): 2009-09-23, 14:55
  • Lokalizacja: Ruda Śląska
  • Imię: olo
  • Silnik: Y20DTH
  • Województwo: Śląskie

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-23, 16:37

daro napisał(a):dobrze było by sprawdzić czy do rozrusznika dochodzi napięcie zarówno na cewke bendiksa jak i na sam rozrusznik (gruby czerwony przewód )
Być może skonczyły sie szczotki w rozruszniku

Spadek napięcia jest, więc coś ten prąd pobiera.Swiece żarowe?A może jednak aku walnięty?Auto by nie zgasło jak skończyły by się szczotki
Offline
Avatar użytkownika

Marcin

VIP

  • Posty: 3536
  • Dołączył(a): 2009-01-30, 16:56
  • Lokalizacja: Srokowo
  • Imię: Marcin
  • Silnik: X16XEL
  • KM: 101
  • GG: 7473491
  • Telefon: Samsung Galaxy S III
  • Województwo: Warmińsko-Mazurskie
  • Ostrzeżenia: 9

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-23, 16:39

qlczyk napisał(a):Auto by nie zgasło jak skończyły by się szczotki


Mi zgasło, bo bendiks nie odbił i kręciło cały czas, akumulator rozładowało i stanął ;] oczywiście rozrusznik do wymiany
Offline

qlczyk

Forumowicz

  • Posty: 345
  • Dołączył(a): 2009-09-23, 14:55
  • Lokalizacja: Ruda Śląska
  • Imię: olo
  • Silnik: Y20DTH
  • Województwo: Śląskie

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-23, 16:43

Marcin czyli szczotki Ci się nie skończyły :)
Offline
Avatar użytkownika

henek

Forumowicz

  • Posty: 138
  • Dołączył(a): 2011-07-06, 17:59
  • Lokalizacja: Gorlice/Mysłowice
  • Imię: Henryk
  • Silnik: X20XEV
  • KM: 136 +LPG BRC
  • Województwo: Małopolskie
  • Garaż: Projekt by "Żonki"

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-23, 16:59

Mi też koledzy podobnie w "pięknego" dnia i bendiks nie odbił i kręciło cały czas. Tylko że jak jechałem było czuć i to baaardzo spalonego rozrusznik, ale nie zgasł na trasie, dopiero jak dojechałem i zgasiłem to już nie zapaliło auto. Po odkręceniu rozrusznika okazało się ze dosłownie stopił się, i tylko wymiana na nowego.
Offline
Avatar użytkownika

Marcin

VIP

  • Posty: 3536
  • Dołączył(a): 2009-01-30, 16:56
  • Lokalizacja: Srokowo
  • Imię: Marcin
  • Silnik: X16XEL
  • KM: 101
  • GG: 7473491
  • Telefon: Samsung Galaxy S III
  • Województwo: Warmińsko-Mazurskie
  • Ostrzeżenia: 9

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-23, 17:05

No u mnie się stopił i tylko kręcił bendiksem, takie tylko kręcenie, coś jak kosiarka żyłkowa
Offline

mazee

Forumowicz

  • Posty: 615
  • Dołączył(a): 2008-12-08, 12:44
  • Lokalizacja: Gliwice
  • Imię: Paweł
  • Silnik: Y22DTR
  • Województwo: Śląskie

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-23, 17:28

bylbym bardzo szczesliwy gdyby okazalo sie, ze to rozrusznik nawalil, dochodza do mnie mysli, ze moze silnik sie zblokowal i rozrusznik nie moze go ruszyc
przy zatartym silniku lub przy obroconej panewce rozrusznik przekreci ? olej w silniku jest
Offline
Avatar użytkownika

Marcin

VIP

  • Posty: 3536
  • Dołączył(a): 2009-01-30, 16:56
  • Lokalizacja: Srokowo
  • Imię: Marcin
  • Silnik: X16XEL
  • KM: 101
  • GG: 7473491
  • Telefon: Samsung Galaxy S III
  • Województwo: Warmińsko-Mazurskie
  • Ostrzeżenia: 9

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-23, 20:28

Wystarczy, że szczotka się odlutowała lub skończyła i rozrusznik nie zakręci :)
Offline
Avatar użytkownika

wesol

Forumowicz

  • Posty: 3992
  • Dołączył(a): 2008-05-05, 22:03
  • Lokalizacja: Goleniów

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-24, 09:42

nieprawda ze skończona szczotka spowoduje brak kręcenia. Sa dwie pary szczotek w rozruszniku. Silnik elektryczny jakby podwójny. Po prostu miałby mniejsza moc o polowe.

Co do problemu to może padła cela w aku i napięcie będzie prawidłowe ale nie będzie siły miał na zakręcenie. Możliwe, że elektromagnes szwankuje i tylko on reaguje ale nie załącza prąd dużego na rozrusznik. Możesz to sprawdzić ręcznie zwierając obwód jakimś meselkiem lub nawet młotkiem. Może kabel się upalił przy rozuszniku- ten masowy bo bywały takie już przypadki.
Offline

mazee

Forumowicz

  • Posty: 615
  • Dołączył(a): 2008-12-08, 12:44
  • Lokalizacja: Gliwice
  • Imię: Paweł
  • Silnik: Y22DTR
  • Województwo: Śląskie

Re: zgasł, rozrusznik nie kręci, akumulator ok

Post2011-08-25, 13:59

sprawa sie wyjasnila, padl calkowicie rozrusznik i kostka stacyjki sie przepalila



Powrót do Układ elektryczny

Kto przegląda forum

Użytkownicy przeglądający ten dział: Google Adsense [Bot] i 4 gości