Spadek mocy po włączeniu klimy

Moderatorzy: Michau, Pstry, Marcin, Binio

Spadek mocy po włączeniu klimy

przez Thomy » 2013-04-24, 17:07

Witam jest to moje 1 auto z klimą i przy włączeniu klimatyzacji czuje jakby auto było słabsze tzn. gorzej reaguje na naciśnięcie gazu. Jest to silnik 1.6 czy u was też następuje odczuwalny spadek mocy? Pewnie im większy silnik tym ten spadek jest mniej odczuwalny jak to u was jest?
Avatar użytkownika
Forumowicz
 
Posty: 409
Dołączył(a): 2011-09-24, 18:29
Lokalizacja: Siemianowice
Imię: Tomek
Silnik: Z16XE
KM: 101
GG: 5786233
Województwo: Śląskie
Garaż: Astra G 1.6 16V Njoy

przez GRZEGORZ » 2013-04-24, 17:10

Polecamy Wam:

GRZEGORZ
 

Re: Spadek mocy po włączeniu klimy

przez Dayson » 2013-04-24, 17:10

U mnie też czuć lekki spadek mocy po włączeniu klimy, szczególnie przy niskich obrotach.
Avatar użytkownika
Forumowicz
 
Posty: 730
Dołączył(a): 2010-12-14, 20:12
Lokalizacja: FZG
Imię: Marek
Silnik: X16SZR
KM: 75
Telefon: Samsung Galaxy SIII
Województwo: Lubuskie
Garaż: 2000 Edition by Dayson :)

Odp: Spadek mocy po włączeniu klimy

przez Henio » 2013-04-24, 17:10

Tak juz jest. W moim 1.4 rowniez jak wlacze klime spadek mocy jest odczuwalny
Avatar użytkownika
Boss regionalny
 
Posty: 2373
Dołączył(a): 2010-07-04, 16:50
Lokalizacja: Łódź
Imię: Michał
Silnik: Z14XEP
KM: 90
Województwo: Łódzkie
Garaż: Heniowa Astra (nowe fele str.43)

Re: Spadek mocy po włączeniu klimy

przez ArKos » 2013-04-24, 18:12

Jest to normalne zjawisko. Przecież kompresor klimy zabiera trochę aby pracować. Nie jest łatwe sprężenie czynnika w układzie i każde auto w jakiś sposób reaguje utratą mocy. Moje 2.0 też - gorzej goni jak włączę klimę. Wyobraźcie sobie coś mizernego, np. Corsę 1.0 12v po włączeniu klimy. Sama z siebie ma problemy egzystencjalne na drodze, a klima powoduje, że ma osiągi jak autko na baterie...
Avatar użytkownika
Forumowicz
 
Posty: 119
Dołączył(a): 2008-09-06, 10:39
Lokalizacja: śląsk
Imię: Arek
Silnik: X20XEV
KM: 136
Województwo: Śląskie
Garaż: Stare kombi Z-266 Nova Schwarz :)

Re: Spadek mocy po włączeniu klimy

przez Mati8867 » 2013-04-24, 19:37

Ja również potwierdzam to co piszą koledzy powyżej, mój Z18XE po włączeniu klimy też dość odczuwalnie słabnie :kwasny:
Najbardziej czuć to podczas ruszania (trzeba mocniej przycisnąć pedał gazu) i przy niskich obrotach ;)
Avatar użytkownika
Forumowicz
 
Posty: 567
Dołączył(a): 2009-11-22, 22:07
Lokalizacja: KRA
Imię: Mateusz
Silnik: Z18XE
KM: 125
GG: 1159610
Telefon: 663684651
Województwo: Małopolskie
Garaż: Magmarot Bertone by Mati8867


Kto przegląda forum
Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości