Astra G Club Polska on Facebook

 




Odpowiedz w temacie  [ Posty: 537 ]  Przejdź na stronę Poprzednia strona  1 ... 14, 15, 16, 17, 18, 19, 20 ... 36  Następna strona
Klimatyzacja dziala, ale nie dziala, problem 
Autor Wiadomość
Klubowicz
Avatar użytkownika

Imię: Tomasz
Silnik: X18XE1
KM: 116
GG: 8331420
Telefon: 693297525
Województwo: Śląskie
Garaż: Astra G Navi, xenon, gwynt, poliuretan, AEZ P17, up. s10
Lokalizacja: Bielsko-Biała/Czechowice-Dziedzice
Post Re: Klimatyzacja dziala, ale nie dziala, problem
Nabiłem dzisiaj klimę, w układzie było tylko ok. 100g czynnika, po dobiciu klima od razu zastartowała, ale sprężarka podczas pracy trochę pojękuje, czyżby łożysko czy sprężarka się kończy? Chłodzi ładnie, na wylocie z kratek po 10 minutach pracy 1.6 stopnia.

_________________
LPG Powering
X18XE1+comming soon.......
Obrazek
X30XE->X32XE+Mantzel+K&N+Cats Out+LSD 45%
Obrazek


2012-04-30, 23:04
Zobacz profil
 
Polecamy Wam:



2012-05-01, 05:48
Początkujący
Avatar użytkownika

Imię: Dominik
Silnik: X16XEL
KM: 101
GG: 10695099
Telefon: 798675760
Województwo: Małopolskie
Garaż: Astra by makus
Lokalizacja: Tarnów
Post Re: Klimatyzacja dziala, ale nie dziala, problem
Witam również nabiłem klimę i mam taki problem klima chłodzi. 100% szczelna na azocie i na maszynie podczas obsługi. nabita 700g. problem jaki mam to po paru minutach pracy klimatyzacja tak jakby wyrzuciła freon z siebie przez 2 s. ale jest szczelna wszystko ok i dalej chłodzi miałem taki przypadek dwa razy czy to może być wina przycierającego się czujnika rozprężnego?. wiatrak od klimatyzacji działa. ciśnienie na maszynie tez było ok.

_________________
Zapraszam ===> http://www.AutoPasje.pl <=== Zapraszam


2012-05-01, 05:48
Zobacz profil WWW
Post Re: Pr w klimatroniku
witam, jestem swiezym posiadaczem asi chodzi mi o klime mam klimatronik jak dam na Lo to wieje letnie powietrze czy trzeba doladowac klime?


2012-05-02, 19:58
Zobacz profil
Początkujący

Imię: Kamil
Silnik: X16XEL
KM: 101
GG: 8880428
Telefon: Xperia Neo V
Województwo: Mazowieckie
Lokalizacja: Ząbki
Post Re: Klimatyzacja dziala, ale nie dziala, problem
Witam, ten sam problem, nabiłem klimę 2 maja 700g ściągeli 200g chodziła choć słabo tylko 8 stopni na wylotach, następnego dnia chciałem schłodzić samochód, zapalony na wolnych obrotach był i załączona klima i po jakiejś minucie pełno dymu/gazu z przodu silnika, pojechałem tam gdzie nabijali i tylko mnie wkur...li bo zaczęli coś wymyślać ze muszę jeszcze raz ją nabić tyle że tym razem z barwnikiem i zaśpiewali kosmo cenę bo samo pierwsze nabicie było 130 a ponowne z barwnikiem 250. Pojechałem gdzie indziej ściągnęli 120g i nabili 680g i znowu zaczęła chłodzić i ale podobnie jak poprzednio około 8 stopni i tu panowie powiedzieli że całość chłodu idzie na nogi i faktycznie wsadziłem rękę na wyloty nad pedałami to tam znaczniej lepiej chłodziła. Następnego dnia wziąłem się za ten nawiew i doszedłem do wniosku ze klapa jest ułamana w całej dmuchawie/nagrzewnicy bo zawsze wiało na nogi ale poradziłem sobie z tym, zapaliłem samochód znowu załączyłem klimę i już efekty był o niebo lepszy ale minęło parę minut i znowu to samo patrze pełno dymu/gazu tym razem miałem otworzoną maskę i widziałem jak gaz pod dużym ciśnieniem był usuwany z układu a dokładnie przy sprężarce czyli przez zawór bezpieczeństwa czyli zapewne zrobiło się za duże ciśnienie i tu pytanie dlaczego (może to tylko zbieg okoliczności że na wolnych obrotach)? Czujnik ciśnienia padł? Układ niedrożny? Czy jakiś zawór nie puszcza obiegu?

Byłem u szpeca co jako drugi nabijał ale dopiero na jutro autko podstawiam ale nie podobała im się za bardzo moja teoria z za dużym ciśnieniem bo stwierdzili choć z niepewnością że tam zaworu bezpieczeństwa nie ma


2012-05-07, 14:20
Zobacz profil
Ekspert
Avatar użytkownika

Imię: Kamil
Silnik: X18XE1
KM: 115
GG: 9486761
Województwo: Mazowieckie
Garaż: Black 3D by Kamo >>Sezon 2012<< >> Borsukowe foty<<
Lokalizacja: Płońsk
Post Re: Klimatyzacja dziala, ale nie dziala, problem
wentylatory dzialaly?

piszesz ze uklad nabijany z barwnikiem.
nie widac gdzie poszlo?

drugi raz przy nabijaniu sprawdzili dlaczego pierwszym razem ucieklo?


2012-05-07, 23:07
Zobacz profil WWW
Początkujący

Imię: Kamil
Silnik: X16XEL
KM: 101
GG: 8880428
Telefon: Xperia Neo V
Województwo: Mazowieckie
Lokalizacja: Ząbki
Post Re: Klimatyzacja dziala, ale nie dziala, problem
Wentylatory chodzily od klimy zalaczal sie cos jakis czas nie krecil sie ciagle, z barwnikiem nie bylo nabite bo mi krzykneli 250 a drugi klimaszpec stwierdzil ze musi sam nabic od nowa i dopiero jak po jego nabicu bedzie sie cos dzialo to dopiero bedzie mogl szukac. Sprawdzal gdzie moglo pojsc ale sladu nigdzie nie bylo i automat zadnej nieszczelnosci nie wykryl ale i przed zima uklad byl szczelny na 100%


2012-05-08, 10:03
Zobacz profil
Początkujący

Imię: Kamil
Silnik: X16XEL
KM: 101
GG: 8880428
Telefon: Xperia Neo V
Województwo: Mazowieckie
Lokalizacja: Ząbki
Post Re: Klimatyzacja dziala, ale nie dziala, problem
Odebrałem samochód zapłaciłem 250 podobno była bardzo zasyfiona w środku przepchali przedmuchali i gra i buczy o wiele lepiej chłodzi. Podobno w okolicach filtra osuszacza praktycznie był obieg nie drożny i dlatego się za duże ciśnienie tworzyło.


2012-05-08, 21:46
Zobacz profil
Klubowicz
Avatar użytkownika

Imię: Robert
Silnik: --- wybierz ---
KM: 100
Telefon: N8, N5530
Województwo: Mazowieckie
Garaż: Po prostu czarna Vectra C Borszuczego....
Lokalizacja: WT, WZ- Warszawa Zadupie
Post Re: Klimatyzacja dziala, ale nie dziala, problem
u mnie w zeszłym roku w październiku z klimy poszedł smród.
na początku marca klima została naprawiona (kompresor + nabicie)
w zeszłą środę po dwóch miesiącach od naprawy, miesiącu używania, zauważyłem że słabiej chłodzi i znowu poszedł smród. sprawdziłem wiatrak i się nie włącza. więc znowu to samo padło, ale chyba nie ma sensu tak tego naprawiać w nieskończoność :dobani:

_________________
Obrazek




Byłe autka
http://www.astra-g.pl/viewtopic.php?f=1 ... &start=195


2012-05-08, 22:07
Zobacz profil
Klubowicz
Avatar użytkownika

Imię: Ja
Silnik: X20DTL
KM: 97
Województwo: Podlaskie
Garaż: CZARNY TRAKTOR w wersji KOMBI
Post Re: Klimatyzacja dziala, ale nie dziala, problem
Witam, również się dołączę do tematu - po zimie klima zbytnio nie chciała mrozić (w zeszłym sezonie działała prawidłowo). Napełniono mi ją z barwnikiem, okazało się, że chłodnica do wymiany, bo puszcza. Jednak po tej zabawie okazało się, że jest pewien dziwny myk - klima niby działa, ale podczas jazdy niby sprężarka się wyłącza co jakiś czas. Tak twierdzi szpec od klimy (przejechał się ze mną po tym, jak wróciłem do niego po odebraniu auta). Jakie mogą być przyczyny takiego zachowania? Szpec mówi, żebym zastanowił się nad wymianą sprężarki, ale do huka wacława co to za zabawy - najpierw chłodnica, potem sprężarka, a potem jeszcze co? Fortunę wydam na takie zabawy...

Co może wyłączać sprężarkę? Nie ma reguły - jak np. stoję, to klima zdarza się, że mrozi jak szalona. Potem np. idę do sklepu, wracam, włączam i guzik - coś jej odbije i znowu ledwo co działa. Co to za maniana? Zmienić szpeca? Czy da się jakoś sprawdzić sprężarkę?

Dalej: szpec mówi, że sprężarka regenerowana to 800PLN - jak to jest z tymi regeneracjami? Używki na allegro po 200-300, ale pewnie różnie to z tym bywa... Cholera wie co tu robić, człowiek chce naprawiać auto, ale wpada tylko z kłopotu w kłopot...

_________________
Obrazek


2012-05-09, 20:43
Zobacz profil
Forumowicz
Avatar użytkownika

Imię: Paweł
Silnik: X18XE1
KM: 114
GG: 3597584
Województwo: Pomorskie
Lokalizacja: GDA
Post Re: Klimatyzacja dziala, ale nie dziala, problem
nie wiem czy dobrze zrozumialem , ale generalnie to klima chlodzi , i po czasie sie wylacza , wtedy juz nie chlodzi , a potem znow chlodzi i chodzi sprezarka ?

moze masz czujnik oblodzenia do wym.

_________________
Renault ZDUNEK - masz problem z Renią lub częściami ? daj znać...


2012-05-09, 20:47
Zobacz profil
Ekspert
Avatar użytkownika

Imię: Kamil
Silnik: X18XE1
KM: 115
GG: 9486761
Województwo: Mazowieckie
Garaż: Black 3D by Kamo >>Sezon 2012<< >> Borsukowe foty<<
Lokalizacja: Płońsk
Post Re: Klimatyzacja dziala, ale nie dziala, problem
sprezarka a sprzeglo w sprezarce to dwie rozne rzeczy..

i na 99 nie jest to wina sprezarki..
porada numer jeden:
-zmienic fachowca
porada numer dwa:
-dobrze by bylo sprawdzic zachowanie klimatyzacji softem np. opcom
porada numer trzy
-jezeli nie ma dostepu do kabla to sprawdzic sprzeglo, czujnik cisnienia, czujnik oblodzenia.


2012-05-09, 22:59
Zobacz profil WWW
Klubowicz
Avatar użytkownika

Imię: Ja
Silnik: X20DTL
KM: 97
Województwo: Podlaskie
Garaż: CZARNY TRAKTOR w wersji KOMBI
Post Re: Klimatyzacja dziala, ale nie dziala, problem
Dobra, czyli rozumiem, że szpec musi być po pierwsze z op-comem, żeby coś sprawdzać (pan twierdzi, że podczas jazdy nie może sprawdzić, czy sprężarka działa, trzymał rączkę przy nawiewie i mówił "o, teraz coś nie działa"), potem wysiadał i sprawdzał, czy sprężarka działa i niby za każdym razem działała.

Twierdził, że można podłączyć sprężarkę na krótko do aku aby ominąć elektronikę i wtedy sobie pojeździć testowo. Jeśli będzie źle (tzn. będą występować przerwy w chłodzeniu) to sprężarka do wymiany. Dobry sposób kombinowania, czy do dupy? Naciąganie na wymianę sprężarki chyba jest do dupy, ja nie mam nic przeciwko wymianie sprężarki, tylko nie przekonuje mnie ten pan, bo zaraz się okaże, że wymieniłem chłodnicę, potem sprężarkę, a potem jeszcze coś i 10 razy zapłacę za nabijanie i robociznę, a przy okazji okaże się, że np. sprężarkę wymieniłem niepotrzebnie - taka robota to huk nie robota.

Kamo, piszesz, że na 99% to nie jest sprężarka, a masz jakiś pomysł co to może być? Pisałeś o sprzęgle (da się je wymienić oddzielnie) i czujnikach - coś o tych rzeczach będzie też widać jak się połączę op-comem?

_________________
Obrazek


2012-05-10, 08:25
Zobacz profil
Ekspert
Avatar użytkownika

Imię: Kamil
Silnik: X18XE1
KM: 115
GG: 9486761
Województwo: Mazowieckie
Garaż: Black 3D by Kamo >>Sezon 2012<< >> Borsukowe foty<<
Lokalizacja: Płońsk
Post Re: Klimatyzacja dziala, ale nie dziala, problem
sprezarka byla by do wymiany gdybys mial problemy z cisnieniem a nie z przerwami w jej pracy.

op-comem zobaczyl by kiedy dziala sprzeglo, jakie sa cisnienia.

bo:
-albo cos nie laczy
-albo czujnik cisnienia wylacza sprzeglo
-albo czyjnik oblodzenia wylacza uklad
-albo cos ze sprzeglem

rada z podlaczeniem na krotko bardzo dobra.
i jezdzic az wysadzi uklad z powodu zbyt wysokiego cisnienia bo sie nie wlacza wentylatory ani sprzeglo sie nie rozlaczy.


2012-05-10, 10:19
Zobacz profil WWW
Klubowicz
Avatar użytkownika

Imię: Ja
Silnik: X20DTL
KM: 97
Województwo: Podlaskie
Garaż: CZARNY TRAKTOR w wersji KOMBI
Post Re: Klimatyzacja dziala, ale nie dziala, problem
Dzięki za rady. Teraz przynajmniej wiem, co może się dziać. Jak będzie potrzeba znowu nabijać klimę to zajadę jeszcze do tego pana i mu popsuję trochę nastrój. Zapytam o rzeczy, które wiem, zapytam kto zapłaci za ewentualne rozwalenie układu przy podłączeniu na krótko i zapytam, czy może ma dla mnie paragon, czy może chce zwrócić mi pieniążki za napełnienie (bo nie na taką "naprawę" się umawiałem).

A potem już uzbrojony w pewną wiedzę pojadę poszukać serwisu z diagnostyką nie tylko przy maszynie na postoju.

_________________
Obrazek


2012-05-10, 10:48
Zobacz profil
Avatar użytkownika

Imię: arek
Silnik: Z18XE
KM: 125
Województwo: Mazowieckie
Post Re: Klimatyzacja dziala, ale nie dziala, problem
Witam wszystkich serdecznie. Jestem nowy na forum.
Mam podobną sytuację. W marcu pojechałem na sprawdzenie, nabicie, odgrzybienie i wymianę filtra okazało się że wentylator nie chodzi na pierwszym biegu. Fachman podejrzewał że to rezystor lecz okazało się że sterownik wentylatora był ostro zalany i padł, powiedziano mi że trzeba go wymienić.tu pytanko czy przy zwalonym sterowniku wentylator klimy załączy się na drugim biegu? Przy dobieraniu rodzaju sterownika padł presostat jednak i sterownik i presostat są wymienione. Sterownik używka a presostat nówka. Przed oczyszczeniem kieszeni z kilku stówek sprawdziłem i wszystko działało, wentylator się załączał, klima chłodziła, jeszcze Asia podłączona do op-coma i wszystko ok. Przejechałem 6km i klima przestała działać. Po zatrzymaniu auta zobaczyłem że wiatrak klimatyzacji jeszcze przez chwilę się kręcił. Spróbowałem wyłączyć i włączyć ponownie lecz bezskutecznie. Sprężarka się nie załączyła. Odstawiłem samochód na parking na noc wsiadłem rano i akcja się powtórzyła.
Klima się włączyła i po przejechaniu paru km przestała działać.
Co może powodować wyłączenie klimy?

Pozdrawiam serdecznie wszystkich co uwielbiają swoje Asiunie :super: ale nienawidzą ich jak się coś psuje :zdegustowany:



2012-05-10, 12:48
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w temacie   [ Posty: 537 ]  Przejdź na stronę Poprzednia strona  1 ... 14, 15, 16, 17, 18, 19, 20 ... 36  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  


Wszystkie prawa zastrzeżone dla Astra G CLUB © 2008-2014 - GRAPHI PLUS GROUP.


REGULAMINY: | | | | | | |


Czasopismo internetowe dla kobiet

[ Time : 0.092s | 34 Queries | GZIP : On ]