Teraz jest 2016-08-31, 15:16


Klimatyzacja dziala, ale nie dziala, problem

Moderatorzy: Michau, Pstry, Marcin, Binio

  • Autor
  • Wiadomość
Offline
Avatar użytkownika

Exodos

Klubowicz

  • Posty: 1553
  • Dołączył(a): 2011-10-09, 09:10
  • Lokalizacja: Bielsko-Biała/Czechowice-Dziedzice
  • Imię: Tomasz
  • Silnik: X18XE1
  • KM: ???
  • GG: 8331420
  • Telefon: 693297525
  • Województwo: Śląskie
  • Wiek: 27
  • Garaż: Astra G by Exodos Air Ride On Board

Re: Klimatyzacja dziala, ale nie dziala, problem

Post2012-04-30, 22:04

Nabiłem dzisiaj klimę, w układzie było tylko ok. 100g czynnika, po dobiciu klima od razu zastartowała, ale sprężarka podczas pracy trochę pojękuje, czyżby łożysko czy sprężarka się kończy? Chłodzi ładnie, na wylocie z kratek po 10 minutach pracy 1.6 stopnia.

GRZEGORZ

2012-05-01, 04:48

Offline
Avatar użytkownika

makus

Początkujący

  • Posty: 36
  • Dołączył(a): 2012-01-14, 14:55
  • Lokalizacja: Tarnów
  • Imię: Dominik
  • Silnik: X16XEL
  • KM: 101
  • GG: 10695099
  • Telefon: 798675760
  • Województwo: Małopolskie
  • Garaż: Astra by makus

Re: Klimatyzacja dziala, ale nie dziala, problem

Post2012-05-01, 04:48

Witam również nabiłem klimę i mam taki problem klima chłodzi. 100% szczelna na azocie i na maszynie podczas obsługi. nabita 700g. problem jaki mam to po paru minutach pracy klimatyzacja tak jakby wyrzuciła freon z siebie przez 2 s. ale jest szczelna wszystko ok i dalej chłodzi miałem taki przypadek dwa razy czy to może być wina przycierającego się czujnika rozprężnego?. wiatrak od klimatyzacji działa. ciśnienie na maszynie tez było ok.
Offline

jorgo1

  • Posty: 1
  • Dołączył(a): 2012-03-27, 15:21

Re: Pr w klimatroniku

Post2012-05-02, 18:58

witam, jestem swiezym posiadaczem asi chodzi mi o klime mam klimatronik jak dam na Lo to wieje letnie powietrze czy trzeba doladowac klime?
Offline

jagro

Początkujący

  • Posty: 35
  • Dołączył(a): 2011-10-10, 17:29
  • Lokalizacja: Ząbki
  • Imię: Kamil
  • Silnik: X16XEL
  • KM: 101
  • GG: 8880428
  • Telefon: Xperia Neo V
  • Województwo: Mazowieckie

Re: Klimatyzacja dziala, ale nie dziala, problem

Post2012-05-07, 13:20

Witam, ten sam problem, nabiłem klimę 2 maja 700g ściągeli 200g chodziła choć słabo tylko 8 stopni na wylotach, następnego dnia chciałem schłodzić samochód, zapalony na wolnych obrotach był i załączona klima i po jakiejś minucie pełno dymu/gazu z przodu silnika, pojechałem tam gdzie nabijali i tylko mnie wkur...li bo zaczęli coś wymyślać ze muszę jeszcze raz ją nabić tyle że tym razem z barwnikiem i zaśpiewali kosmo cenę bo samo pierwsze nabicie było 130 a ponowne z barwnikiem 250. Pojechałem gdzie indziej ściągnęli 120g i nabili 680g i znowu zaczęła chłodzić i ale podobnie jak poprzednio około 8 stopni i tu panowie powiedzieli że całość chłodu idzie na nogi i faktycznie wsadziłem rękę na wyloty nad pedałami to tam znaczniej lepiej chłodziła. Następnego dnia wziąłem się za ten nawiew i doszedłem do wniosku ze klapa jest ułamana w całej dmuchawie/nagrzewnicy bo zawsze wiało na nogi ale poradziłem sobie z tym, zapaliłem samochód znowu załączyłem klimę i już efekty był o niebo lepszy ale minęło parę minut i znowu to samo patrze pełno dymu/gazu tym razem miałem otworzoną maskę i widziałem jak gaz pod dużym ciśnieniem był usuwany z układu a dokładnie przy sprężarce czyli przez zawór bezpieczeństwa czyli zapewne zrobiło się za duże ciśnienie i tu pytanie dlaczego (może to tylko zbieg okoliczności że na wolnych obrotach)? Czujnik ciśnienia padł? Układ niedrożny? Czy jakiś zawór nie puszcza obiegu?

Byłem u szpeca co jako drugi nabijał ale dopiero na jutro autko podstawiam ale nie podobała im się za bardzo moja teoria z za dużym ciśnieniem bo stwierdzili choć z niepewnością że tam zaworu bezpieczeństwa nie ma
Offline
Avatar użytkownika

kamo502

Ekspert

Re: Klimatyzacja dziala, ale nie dziala, problem

Post2012-05-07, 22:07

wentylatory dzialaly?

piszesz ze uklad nabijany z barwnikiem.
nie widac gdzie poszlo?

drugi raz przy nabijaniu sprawdzili dlaczego pierwszym razem ucieklo?
Offline

jagro

Początkujący

  • Posty: 35
  • Dołączył(a): 2011-10-10, 17:29
  • Lokalizacja: Ząbki
  • Imię: Kamil
  • Silnik: X16XEL
  • KM: 101
  • GG: 8880428
  • Telefon: Xperia Neo V
  • Województwo: Mazowieckie

Re: Klimatyzacja dziala, ale nie dziala, problem

Post2012-05-08, 09:03

Wentylatory chodzily od klimy zalaczal sie cos jakis czas nie krecil sie ciagle, z barwnikiem nie bylo nabite bo mi krzykneli 250 a drugi klimaszpec stwierdzil ze musi sam nabic od nowa i dopiero jak po jego nabicu bedzie sie cos dzialo to dopiero bedzie mogl szukac. Sprawdzal gdzie moglo pojsc ale sladu nigdzie nie bylo i automat zadnej nieszczelnosci nie wykryl ale i przed zima uklad byl szczelny na 100%
Offline

jagro

Początkujący

  • Posty: 35
  • Dołączył(a): 2011-10-10, 17:29
  • Lokalizacja: Ząbki
  • Imię: Kamil
  • Silnik: X16XEL
  • KM: 101
  • GG: 8880428
  • Telefon: Xperia Neo V
  • Województwo: Mazowieckie

Re: Klimatyzacja dziala, ale nie dziala, problem

Post2012-05-08, 20:46

Odebrałem samochód zapłaciłem 250 podobno była bardzo zasyfiona w środku przepchali przedmuchali i gra i buczy o wiele lepiej chłodzi. Podobno w okolicach filtra osuszacza praktycznie był obieg nie drożny i dlatego się za duże ciśnienie tworzyło.
Offline
Avatar użytkownika

Borsuk77

Klubowicz

  • Posty: 3603
  • Dołączył(a): 2011-02-13, 10:31
  • Lokalizacja: WT, WZ- Warszawa Zadupie
  • Imię: Robert
  • Silnik: --- wybierz ---
  • KM: 100
  • Telefon: Xperia Z1 compact
  • Województwo: Mazowieckie
  • Wiek: 38
  • Garaż: Po prostu czarna Vectra C Borszuczego....

Re: Klimatyzacja dziala, ale nie dziala, problem

Post2012-05-08, 21:07

u mnie w zeszłym roku w październiku z klimy poszedł smród.
na początku marca klima została naprawiona (kompresor + nabicie)
w zeszłą środę po dwóch miesiącach od naprawy, miesiącu używania, zauważyłem że słabiej chłodzi i znowu poszedł smród. sprawdziłem wiatrak i się nie włącza. więc znowu to samo padło, ale chyba nie ma sensu tak tego naprawiać w nieskończoność :dobani:
Poprzednia stronaNastępna strona



Powrót do Klimatyzacja

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości