Teraz jest 2016-10-01, 05:54




[X16SZR] Błąd EGR, spalanie 15L/100 km

Moderatorzy: Michau, Pstry, Marcin, Binio

  • Autor
  • Wiadomość
Offline

illusion

  • Posty: 12
  • Dołączył(a): 2011-01-25, 16:53
  • Imię: Ernest
  • Silnik: X16SZR
  • KM: 75
  • Województwo: Wielkopolskie

[X16SZR] Błąd EGR, spalanie 15L/100 km

Post2011-02-13, 14:17

Ja mam takie objawy, odpalam idzie na 2000 obrotów po chwili spada, później jak przejadę kawałek drży cały samochód
i obroty spadają do 500. Ostatnio wyskoczył mi jeszcze błąd "zaworu recyrkulacji spalin" i jeździłem z ta żółtą kontrolka, błąd skasowałem po czym znowu się zapalił, a teraz przejechałem 50 km co prawda w mieście krótkie dystanse , jechałem max 100 km/h nic się nie swiecie. DO tego problem jeszcze jest jeden, auto pali
mi 15 l na 100 km , a wiec 100 km kosztuje mnie 60 zl to dużo jak na silnik
1.6 x16szr. Co robić? wymienić EGR i krokowca? Czy co robić? najbardziej denerwuje mnie to spalanie, kupiłem to auto aby mało wydawać na benzynę
, ale na razie wychodzi ze równie dobrze moglem kupić auto z silnikiem 3 litrowym.

Reasumując:
- falujące obroty na biegu jałowym
- spadek mocy auta
- wyraźnie czuć "zasysanie" podczas przyspieszania
- błąd EGR
- wzrost spalania do 15L na 100 km !!

Pozdrawiam

GRZEGORZ

2011-02-13, 14:33

Offline
Avatar użytkownika

poczat

Klubowicz

  • Posty: 1599
  • Dołączył(a): 2008-11-05, 17:46
  • Lokalizacja: Gliwice
  • Imię: Łukasz
  • Silnik: Z18XE
  • KM: 125
  • GG: 2954452
  • Województwo: Śląskie

Re: [X16SZR] Błąd EGR, spalanie 15L/100 km

Post2011-02-13, 14:33

miałem to samo, prawdopodobnie masz uwalony regulator wtrysku, odkreć tą pokrywe od góry silnika (dolot), pod nim jest taka 'podstawka' z wtryskiwaczem, silniczkiem krokowym, do tego wkreca sie przewody paliwowe - takie duże to jest, a fachowo nazywa się MULTEC. I jesli mozesz to podmień to z kimś kto ma sprawny ten element, jeżeli spalanie spadnie i wszystko wróci do normy to to włąsnie ten problem. A EGR wywala błąd bo paliwo jest nie przepalane i przy okazji zapychasz katalizator . :) a przy okazji uzupełnij swój profil o imie, silnik, miasto ... ludzie nie będa zgadywać kto Ty jestes ..
Ostatnio edytowano 2011-02-13, 14:37 przez poczat, łącznie edytowano 1 raz
Offline
Avatar użytkownika

daarek83

Forumowicz

  • Posty: 541
  • Dołączył(a): 2009-11-06, 13:13
  • Lokalizacja: Sosnowiec
  • Imię: Darek
  • Silnik: X16SZR
  • KM: 75
  • GG: 6707645
  • Województwo: Śląskie
  • Garaż: Astra G Caravan by daarek83

Re: [X16SZR] Błąd EGR, spalanie 15L/100 km

Post2011-02-13, 14:34

Wyczyść EGR lub spróbuj zaślepić, krokowca wyczyść lub wymień. Sprawdź sondę lamba bo może być powodem wysokiego spalania. W jakim stanie masz świece zapłonowe?
Offline

illusion

  • Posty: 12
  • Dołączył(a): 2011-01-25, 16:53
  • Imię: Ernest
  • Silnik: X16SZR
  • KM: 75
  • Województwo: Wielkopolskie

Re: [X16SZR] Błąd EGR, spalanie 15L/100 km

Post2011-02-13, 17:04

Poczerniałe świece mogą być przyczyna wyższego spalania? Wadliwy Krokowiec również? Zatkany EGR? Regulator wtrysku?
Offline
Avatar użytkownika

wojtasek

Forumowicz

  • Posty: 665
  • Dołączył(a): 2009-09-16, 23:13
  • Lokalizacja: Mosina\Poznań
  • Imię: Wojtek
  • Silnik: Z18XE
  • GG: 551848
  • Województwo: Wielkopolskie

Re: [X16SZR] Błąd EGR, spalanie 15L/100 km

Post2011-02-13, 19:15

a przepływka ?
Offline
Avatar użytkownika

rafał83

Forumowicz

  • Posty: 504
  • Dołączył(a): 2010-04-03, 21:04
  • Lokalizacja: Kościan
  • Imię: Rafał
  • Silnik: X20XER
  • KM: 160?
  • GG: brak
  • Telefon: SONY Z2
  • Województwo: Wielkopolskie
  • Garaż: X20XER in side

Re: [X16SZR] Błąd EGR, spalanie 15L/100 km

Post2011-02-13, 19:56

Witamw x16szr nie ma przepływki sprawdż map sensor nowy do 100 pln(moduł przy ścianie grodziowej do którego idzie jeden przewód od podciśnienia i wiązka elektryczna z trzema przewodami)jeśli masz możliwość podmień od poloneza (potencjometr położenia przepustnicy i krokowy w ostatnich wydaniach są takie same co w x16szr) :)
Offline
Avatar użytkownika

poczat

Klubowicz

  • Posty: 1599
  • Dołączył(a): 2008-11-05, 17:46
  • Lokalizacja: Gliwice
  • Imię: Łukasz
  • Silnik: Z18XE
  • KM: 125
  • GG: 2954452
  • Województwo: Śląskie

Re: [X16SZR] Błąd EGR, spalanie 15L/100 km

Post2011-02-13, 20:02

illusion napisał(a):Poczerniałe świece mogą być przyczyna wyższego spalania? Wadliwy Krokowiec również? Zatkany EGR? Regulator wtrysku?



krokowiec to raczej nie, ale cała reszta jak najbardziej - ja bym zaczał od tego multecu, bo przepiąc to jest chwila roboty jesli masz kogos znajomego z tym samym silnikiem.. a potem tylko sie przejechac kawałek i bedziesz wiedział wszystko.. bo szkoda kosztów, aby kupować po kolei każdą z rzeczy .. a jesli to nie Multec to kombinować dalej tak jak reszta pisze ..
Offline

illusion

  • Posty: 12
  • Dołączył(a): 2011-01-25, 16:53
  • Imię: Ernest
  • Silnik: X16SZR
  • KM: 75
  • Województwo: Wielkopolskie

Re: [X16SZR] Błąd EGR, spalanie 15L/100 km

Post2011-02-14, 00:49

Niestety ale nie znam nikogo takiego, a wiec czeka mnie wymiana , co zasugerowac mechanikowi wymianek multeca? czy EGR?
Następna strona



Powrót do Pb

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości