Astra G Club Polska on Facebook

 




Odpowiedz w temacie  [ Posty: 3 ] 
Astra G 1.6 16V 2003r. spadek mocy i prędkości 
Autor Wiadomość
Początkujący
Avatar użytkownika

Imię: Paweł
Silnik: Z16XE
KM: 101
GG: 4719179
Województwo: Mazowieckie
Lokalizacja: Płock
Post Astra G 1.6 16V 2003r. spadek mocy i prędkości
witam ! mam taki problem. upatrzyłem sobie wyżej wymienione auto do zakupu. byłem na oględzinach, wszystko ładnie , na wolnych obrotach silnik chodził idealnie ledwo słyszalnie, obroty stale na tym samym poziomie i również samochód poprawnie reagował na wcisnięcie pedału gazu. lecz pdczas jazdy próbnej od razu wyczułem że samochód nie ma mocy.. bardzo powoli rozpędza się na każdym biegu i z trudem osiągnąl predkość około 120 km/h. własciciel na drugi dzień podpiął auto pod komputer i wyświetliło mu bład związany z czujnikiem temperatury silnika, tak pow przez tel, dodał że wskazywał -40 stopni.. dodał również że z nocy samochod działał bez zarzutu jechał zrywnie i doszedł do 180km/h lecz tylko przez chwile, później zaczeło być tak samo. I tu jest moje pytanie czy jest to możliwe że czujnik ten jest przyczyną takiego zachowywania się, czy może ktoś miał podobny przypadek i wogóle jakiekolwiek sugestie ??? z góry dziękuję za wszelkie odpowiedzi gdyż bardzo by mi to pomogło w ocenie sytuacji. Sorki za tak długi opis ale chciałem jak najdokładniej przekazać sytuację. Pozdrawiam

_________________
Obrazek


2011-05-07, 18:01
Zobacz profil
 
Polecamy Wam:



2011-05-07, 18:47
Klubowicz
Avatar użytkownika

Imię: Adam
Silnik: X18XE1
KM: 116 na podtlenku LPG
Telefon: wypasiony :P
Województwo: Podkarpackie
Garaż: Astrowy dupciowóz adaśka }:>
Lokalizacja: Rzeszów
Post Re: Astra G 1.6 16V 2003r. spadek mocy i prędkości
Wymienić czujnik temperatury (cieczy chłodzącej) i powinno być ok

_________________
Podpisu nie ma bo administratorowi czasem się nudzi :]


2011-05-07, 18:47
Zobacz profil
Początkujący

Imię: Łukasz
Silnik: X16XEL
KM: 101
Województwo: Wielkopolskie
Lokalizacja: Kalisz
Post Re: Astra G 1.6 16V 2003r. spadek mocy i prędkości
Jeśli wyskakuje błąd czujnika temp cieczy to może być to.
Silnik zimny, potrzebuje więcej paliwa niż rozgrzany więc dobrze spalał mieszankę.
Silnik rozgrzany dostawał większą dawkę paliwa i po prostu nie przepalał (mieszanka za bogata)
ECU dostawał sygnał, że silnik cały czas jest zimny.


2011-05-13, 12:27
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w temacie   [ Posty: 3 ] 

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  


Wszystkie prawa zastrzeżone dla Astra G CLUB © 2008-2014 - GRAPHI PLUS GROUP.


REGULAMINY: | | | | | | |


Czasopismo internetowe dla kobiet

[ Time : 0.104s | 24 Queries | GZIP : On ]