Astra G Club Polska on Facebook

 




Odpowiedz w temacie  [ Posty: 17 ]  Przejdź na stronę 1, 2  Następna strona
wspomaganie 
Autor Wiadomość
Avatar użytkownika

Lokalizacja: Częstochowa
Post wspomaganie
część wszystkim mam mały problem chodzi o wspomaganie po odpaleniu i na zimnym silniku pięknie działa a jak przejadę kilka kilometrów to wspomaganie na parkingu jakby wyłącza się wie ktoś co może być nie tak ???


2009-06-15, 22:44
Zobacz profil
 
Polecamy Wam:



2009-06-15, 22:46
VIP
Avatar użytkownika

Silnik: --- wybierz ---
Województwo: Warmińsko-Mazurskie
Garaż: Astra by SEBOX
Lokalizacja: NOS
Post 
Płyn masz :D albo coś z ładowaniem, sprawdź alternator :)


2009-06-15, 22:46
Zobacz profil
Avatar użytkownika

Lokalizacja: Częstochowa
Post 
płyn jest ok lampki przygasają jak pokręcę kierą akumulator też pięknie sie świeci tzn. ta lampka


2009-06-15, 22:48
Zobacz profil
Początkujący
Avatar użytkownika

Imię: Przemek
Silnik: X16XEL
KM: 101
GG: 5005847
Telefon: 887.....
Województwo: Kujawsko-Pomorskie
Lokalizacja: Bydgoszcz
Post 
a paseczek nie piszczy od wspomagania?


2009-06-15, 22:51
Zobacz profil
Avatar użytkownika

Lokalizacja: Częstochowa
Post 
no właśnie że nie i to mnie przeraża sam nie wiem o co chodzi :(


2009-06-15, 22:53
Zobacz profil
Ekspert
Avatar użytkownika

Imię: abc
Silnik: --- wybierz ---
Województwo: Mazowieckie
Post 
przemo79 napisał(a):
a paseczek nie piszczy od wspomagania?


Nie ma czegos takiego w astrze g .
Jak lampka ladowania sie swieci to wina alternatora. Najwyrazniej nie daje kolo 14 V na wolnych obrotach. Pewnie padl regulator napiecia.

_________________
[


2009-06-15, 22:54
Zobacz profil
VIP
Avatar użytkownika

Silnik: --- wybierz ---
Województwo: Warmińsko-Mazurskie
Garaż: Astra by SEBOX
Lokalizacja: NOS
Post 
marcinpsk napisał(a):
przemo79 napisał(a):
a paseczek nie piszczy od wspomagania?


Nie ma czegos takiego w astrze g .
Jak lampka ladowania sie swieci to wina alternatora. Najwyrazniej nie daje kolo 14 V na wolnych obrotach. Pewnie padl regulator napiecia.

Dokładnie... albo jedna z diod się przepaliła...


2009-06-15, 22:57
Zobacz profil
Ekspert
Avatar użytkownika

Imię: abc
Silnik: --- wybierz ---
Województwo: Mazowieckie
Post 
sebox napisał(a):
marcinpsk napisał(a):
przemo79 napisał(a):
a paseczek nie piszczy od wspomagania?


Nie ma czegos takiego w astrze g .
Jak lampka ladowania sie swieci to wina alternatora. Najwyrazniej nie daje kolo 14 V na wolnych obrotach. Pewnie padl regulator napiecia.

Dokładnie... albo jedna z diod się przepaliła...


Regulator napiecia to jest wlasnie kilka diod ;)

_________________
[


2009-06-15, 22:58
Zobacz profil
Avatar użytkownika

Lokalizacja: Częstochowa
Post 
sory ale nie załapałem piszę o lampce w akumulatorze tej co pokazuje stan naładowania ona mi się świeci ale ok może coś namieszałem podlatuję jutro do aso zobaczymy co tam sie dzieje dzięki i pozdrawiam


2009-06-15, 22:59
Zobacz profil
VIP
Avatar użytkownika

Silnik: --- wybierz ---
Województwo: Warmińsko-Mazurskie
Garaż: Astra by SEBOX
Lokalizacja: NOS
Post 
marcinpsk napisał(a):
Regulator napiecia to jest wlasnie kilka diod ;)

Maiłem podobny przypadek i koleś mi powiedział że spalił się regulator i 2 diody :zdegustowany:


2009-06-15, 23:02
Zobacz profil
Klubowicz
Avatar użytkownika

Imię: Michał
Silnik: Y17DT
KM: 75 TURBOkucy
GG: 5041098
Województwo: Łódzkie
Garaż: Błękitny leżakowóz
Lokalizacja: Łódź
Post 
http://astra-g.pl/viewtopic.php?t=2011& ... alternator

Tutaj masz opisane jak wyglądał u mnie problem i jak był zdiagnozowany. Pozdro!

_________________
Obrazek

Serdecznie zapraszam do mojego garażu
BŁĘKITNY LEŻAKOWÓZ

Pozdrawiam,
lezak


2009-06-16, 10:08
Zobacz profil WWW
Forumowicz
Avatar użytkownika

Lokalizacja: Szczecin
Post 
Podepne się do tematu,

Na początku kwietnia padł mi alternator - z tego co mi powiedziano zostały wymienione diody + regulator napięcia. niestety od tamtej pory mam problemy ze wspomaganiem - tj. niby chodzi ok, ale na wolnych obrotach podczas krecenia kierownica, obroty spadaja do 300-400, co powoduje straszliwe szarpanie calym samochodem. Ci co byli w Broczynie wiedza o co chodzi.

Gdy pojechalem na naprawe gwarancyjna sprawdzili mi jedynie ladowanie akumulatora (ktore bylo ok) i powiedzieli ze to nie ich wina.

Jak sadzicie, mogli mi dac zly regulator napiecia? Pomimo tego ze ladowanie jest ok, przy dodatkowym poborze mocy jest chwilowy, lecz odczuwalny spadek obrotow.

Dodam jeszcze, ze za wszystko wzieli sobie 300 zl, a z tematu u lezaka wyczytalem ze nowy aku tyle kosztuje... I wez tu uwierz mechanikowi.... grrrrr :cisza:

_________________
'Teraz, gdy już nauczyliśmy się latać w powietrzu jak ptaki, pływać pod wodą jak ryby, brakuje nam tylko jednego: nauczyć się żyć na ziemi jak ludzie.' -George Bernard Shaw


2009-06-16, 21:17
Zobacz profil
Forumowicz
Avatar użytkownika

Imię: Bartek
Silnik: X16XEL
KM: 101
GG: 1456597
Województwo: Śląskie
Garaż: Opel Astra G 1.6 16V Edition 100 ;))
Lokalizacja: Częstochowa
Post Re: wspomaganie
Podpinam sie pod temat, choc moj problem nie ma nic wspolnego z obecnym no ale ok, moze ktos pomoze:

Witam, od paru dni mam okropny problem, przy predkosci 10km/h lub gdy stoje w miejscu i krece kierownica w jakas strone, to slysze skrzypienie.
Dolalem plynu wspomagania, nie pomoglo, ale zauwazylem ze to na 100% nie pompa, bo to skrzypienie jest nawet przy wylaczonym silniku jak krece kiera skrzypienie jest szczegolnie slyszalne jak troche pojezdze autem to potem na parkingu jest dosc mocne skrzypenie przy lekkich skretach kierownica w ktorakolwiek strone, sasiad stwierdzil ze to jakby cos na prowadnicy czy tulejkach, a wszystko zaczelo sie jakby po wymianie stalowke z zimowkami na alusy z letnimi, choc nie wiem czy to ma cos wspolnego.
Spotkal sie ktos kiedys z takim problemem?

Szukalem w szukajce i niestety rozwiazania co moze powodowac ten problem nie znalazlem!


2010-04-07, 19:27
Zobacz profil
Moderator
Avatar użytkownika

Imię: Mateusz
Silnik: Y20DTH
KM: 101
Województwo: Łódzkie
Garaż: wawrzuli Astra G
Lokalizacja: Łódź :D
Post Re: wspomaganie
Ryano napisał(a):
a wszystko zaczelo sie jakby po wymianie stalowke z zimowkami na alusy z letnimi, choc nie wiem czy to ma cos wspolnego.

poświeć popołudnie i załóż stalówki dla pewności, że to nie zmiana koła jest winna.

_________________
whole astra-g.pl liked this post.

MAPA STANU NAWIERZCHNI POLSKICH DRÓG
MAPA STANU AUTOSTRAD I DRÓG EKSPRESOWYCH
HISTORIA BUDOWY DRÓG EKSPRESOWYCH I AUTOSTRAD W POLSCE


2010-04-07, 19:30
Zobacz profil
Forumowicz
Avatar użytkownika

Imię: Bartek
Silnik: X16XEL
KM: 101
GG: 1456597
Województwo: Śląskie
Garaż: Opel Astra G 1.6 16V Edition 100 ;))
Lokalizacja: Częstochowa
Post Re: wspomaganie
wawrzula napisał(a):
Ryano napisał(a):
a wszystko zaczelo sie jakby po wymianie stalowke z zimowkami na alusy z letnimi, choc nie wiem czy to ma cos wspolnego.

poświeć popołudnie i załóż stalówki dla pewności, że to nie zmiana koła jest winna.


w sumie faktycznie jest to jakas mysl, jutro w chwili wolnego czasu wrzuce na przod zimowki, a jak nie to bede szukal dalej ;)


2010-04-07, 19:41
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w temacie   [ Posty: 17 ]  Przejdź na stronę 1, 2  Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  


Wszystkie prawa zastrzeżone dla Astra G CLUB © 2008-2014 - GRAPHI PLUS GROUP.


REGULAMINY: | | | | | | |


Czasopismo internetowe dla kobiet

[ Time : 0.194s | 32 Queries | GZIP : On ]