Teraz jest 2016-12-10, 09:52


Twój KLIK w reklamię utrzymuje forum! Wyłącz program blokujący!



Remont silnika ?

Moderatorzy: Michau, Pstry, Marcin, Binio

  • Autor
  • Wiadomość
Offline
Avatar użytkownika

tombi

Forumowicz

  • Posty: 475
  • Dołączył(a): 2009-01-20, 16:10
  • Lokalizacja: okolice Łańcuta
  • Imię: Tomek
  • Silnik: X14XE
  • KM: 90
  • GG: 10418662
  • Województwo: Podkarpackie

Post2009-11-06, 11:00

No nie mogę znaleźć :wstyd:
:/

GRZEGORZ

2009-11-06, 12:11

Offline
Avatar użytkownika

kolin

Forumowicz

  • Posty: 240
  • Dołączył(a): 2009-08-30, 13:22
  • Lokalizacja: Ostrów Wielkopolski
  • Imię: Mateusz
  • Silnik: X20DTL
  • KM: Mało
  • Województwo: Wielkopolskie

Post2009-11-06, 12:11

zimeringi na wałki daj jeszcze nowe, przy okazji rozrząd jak nie był nowy i pompa wody.
Offline

cucek

Forumowicz

  • Posty: 228
  • Dołączył(a): 2009-01-13, 20:19
  • Imię: Jacek
  • Silnik: X16XEL
  • KM: 101
  • Województwo: Kujawsko-Pomorskie

Post2009-11-06, 14:14

Ja tam jestem po remonciku w wakacje. Wymienione pierścienie i uszczelniacze i oczywiśce wszystko co się przy okazji z tym wiąże czyli uszczelki, planowanie głowicy itp. Robota we własnym zakresie także tylko koszt części. Przed wymiana brał około 1lit na 1000km teraz zuzycie znikome
Offline
Avatar użytkownika

kolin

Forumowicz

  • Posty: 240
  • Dołączył(a): 2009-08-30, 13:22
  • Lokalizacja: Ostrów Wielkopolski
  • Imię: Mateusz
  • Silnik: X20DTL
  • KM: Mało
  • Województwo: Wielkopolskie

Post2009-11-06, 22:11

Rozbierz motor i zobacz jak sie mają tuleje, bo być może jajo na nich jest. Daj do Honowania również.

Berrt

Post2009-11-08, 16:45

Dzięki wszystkim za odpowiedź. Jak zdejmę głowicę to zobaczę co i jak w motorku. Jak trzeba będzie to się zrobi też i tuleje, ale mam nadzieje że nie będzie takiej potreby.
Offline
Avatar użytkownika

Wojtuś

Forumowicz

Post2009-11-09, 14:31

Witam
ja znowu jeżdżę x20xev 8 miesięcy w kraju...mam przejechane 14 tysięcy.4 miesiące jeździłem na benzynie.samochód bomba.nic sie nie dzieje ślicznie jeździł itp.w wakacje jednak z racji drogiej eksploatacji założyłem gaz-sekwencje.no i po miesiącu jeżdżenia na kompie wyskakuje mi niski poziom olej! :mad: i od kad mam gaz na 1.5 tysiaca km dolewam 300ml oleju co doprowadza mnie do szału bo na benzynie zrobilem 5 tysi i nic nie ubywało bo sprawdzałem.co o tym sądzicie? :placze:
Ostatnio edytowano 2009-11-09, 15:25 przez Wojtuś, łącznie edytowano 1 raz
Offline
Avatar użytkownika

Wojtuś

Forumowicz

Post2009-11-09, 15:24

dodam ze jeżdżę na oleju mobil s 10w40.może zalać mu mineralnego??
Offline
Avatar użytkownika

fredek1910r

Forumowicz

  • Posty: 37
  • Dołączył(a): 2009-04-22, 07:24
  • Lokalizacja: Łódź
  • Silnik: Z16SE
  • KM: 84
  • Województwo: Łódzkie

Post2009-11-09, 16:51

Mineralny niby uszczelni... ale cos chyba za duze to branie i chyba sama zmiana oleju nie wystarczy...
Ja leje mineralny ale tylko dlatego ze jest tani, a moja Asterka pije tego dziadostwa z 0,7-1L na 1k.
Tylko ze u mnie to jest motor Z16SE w ktorym pierscienie przy pewnym przebiegu leca i na wiosne chyba bedzie trzeba to zrobic poprostu....
Poprzednia stronaNastępna strona



Powrót do Pb

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 5 gości