Teraz jest 2017-07-25, 07:55


Szum/zakłucenia po odpaleniu samochodu.

  • Autor
  • Wiadomość
Offline

Pietrii

Początkujący

  • Posty: 34
  • Dołączył(a): 2015-05-03, 20:51
  • Imię: Damian
  • Silnik: X16SZR
  • KM: 75
  • Województwo: Dolnośląskie

Szum/zakłucenia po odpaleniu samochodu.

Post2016-09-11, 18:58

Witam.

Po odpaleniu samochodu drastycznie spada zasięg radia.
Po zgaszeniu silnika radio trzeba włączyć i wyłączyć i działa jak należy.

-Jest masa na antenie.
-Do wzmacniacza anteny dochodzi prąd.
-Sprawdzone na innym radiu i jest to samo.
Offline
Avatar użytkownika

magneto500

Moderator

  • Posty: 1124
  • Dołączył(a): 2014-06-12, 17:08
  • Lokalizacja: Ostrowiec/Warszawa
  • Imię: Tomek
  • Silnik: Z18XE
  • KM: 125
  • GG: 5001449
  • Telefon: komórkowy
  • Województwo: Świętokrzyskie
  • Garaż: Z18XE by magneto500

Re: Szum/zakłucenia po odpaleniu samochodu.

Post2016-09-12, 06:04

Filtr przeciwzakłóceniowy jest?

Wysłano z mojego Huawei P8 Lite przy użyciu Tapatalk.
Offline

Pietrii

Początkujący

  • Posty: 34
  • Dołączył(a): 2015-05-03, 20:51
  • Imię: Damian
  • Silnik: X16SZR
  • KM: 75
  • Województwo: Dolnośląskie

Re: Szum/zakłucenia po odpaleniu samochodu.

Post2016-09-12, 07:20

Na alternatorze sie znajduje?
Forum Astra-H.pl
Offline

Milion

Forumowicz

  • Posty: 34
  • Dołączył(a): 2016-02-28, 17:04
  • Imię: Emil
  • Silnik: Z14XEP
  • Województwo: Małopolskie
  • Wiek: 30

Re: Szum/zakłucenia po odpaleniu samochodu.

Post2016-09-20, 17:11

alternator nie ma czegoś takiego jak filtr przeciwzakłóceniowy - to aku robi za taki 'filtr'.
raczej chodziło koledze o radio lub wzmacniacz (filtr na zasilaniu - może któryś kondensator uszkodzony).
Offline

Pietrii

Początkujący

  • Posty: 34
  • Dołączył(a): 2015-05-03, 20:51
  • Imię: Damian
  • Silnik: X16SZR
  • KM: 75
  • Województwo: Dolnośląskie

Re: Szum/zakłucenia po odpaleniu samochodu.

Post2016-09-29, 15:15

Pożyczyłem radio od kolegi jest to samo.
Bez anteny na kawałku drutu to samo.
Podłączyłem przewód plusowy od aku bezpośrednio szum nadal.
Podłączyłem przewód minusowy od aku bezpośrednio szumi.

Zauważyłem jedno. Po zgaszeniu silnika szum ustaję dopiero po kilkunastu sekundach.
Tak jakby jakiś kondensator się ładował i po zgaszeniu rozładowywał się...
Offline
Avatar użytkownika

piotrst

Forumowicz

  • Posty: 189
  • Dołączył(a): 2014-08-01, 06:14
  • Lokalizacja: Gdynia
  • Imię: Piotr
  • Silnik: Z16SE
  • KM: 84
  • Województwo: Pomorskie
  • Wiek: 44
  • Garaż: Granatowa koza z Trójmiasta

Re: Szum/zakłucenia po odpaleniu samochodu.

Post2016-09-30, 14:24

A wyposażenie dodatkowe -- coś podpięte pod gniazdko zapalniczki? Ładowarka? Jakieś światła dzienne no-name? Chinskie ksenony?
Słabej jakości zasilacze/przetwornice takich urządzeń mogą siać zakłóceniami.
Offline

Pietrii

Początkujący

  • Posty: 34
  • Dołączył(a): 2015-05-03, 20:51
  • Imię: Damian
  • Silnik: X16SZR
  • KM: 75
  • Województwo: Dolnośląskie

Re: Szum/zakłucenia po odpaleniu samochodu.

Post2016-10-01, 19:11

Mam zainstalowane ledy sprawdzę.

@Edit

No i faktycznie miałeś rację, zakłócenia sieją ledy.
Zgłosiłem do reklamacji bo nie chce się bawić w jakieś cuda do odszumiania.

Planuje kupić philipsa lub osramy z niższej półki powinny być ok?