Teraz jest 2017-05-29, 23:34


Problem z kilma

  • Autor
  • Wiadomość
Offline

byczek92

  • Posty: 1
  • Dołączył(a): 2011-07-28, 19:42
  • Imię: Adrian
  • Silnik: X16SZR
  • KM: 75
  • Województwo: Łódzkie

Problem z kilma

Post2011-08-01, 22:16

Mam taki problem ze jak wlacze limatyzacje to czasem dziala a czasem moze co rzadko sie zdarza ze wlaczy sie po 15 minutach.

No i nie wiem co jest grane klima byla nabijana wiosna a i jeszcze jak wlacze ten przycisk od klimy to nie dziala podswietlenie tzn zegary tak ale od tych regulatorow nawiewu itp... a dodam ze jeszcze miesiac temu bylo wszystko ok
Offline
Avatar użytkownika

korcisz

Początkujący

  • Posty: 56
  • Dołączył(a): 2011-03-20, 20:17
  • Lokalizacja: Piastów
  • Imię: Paweł
  • Silnik: Z16SE
  • KM: 84
  • Województwo: Mazowieckie

Re: Problem z kilma

Post2011-08-01, 22:18

Uzupełnij profil!
Offline

przemot

  • Posty: 2
  • Dołączył(a): 2016-12-12, 20:51
  • Imię: Przemek
  • Silnik: Y17DT
  • KM: 75
  • Województwo: Mazowieckie
  • Wiek: 28

Re: Problem z kilma

Post2016-12-12, 21:18

Cześć,

Napiszę w tym temacie. Mam pytanie odnośnie kapturka na zawór niskiego ciśnienia w mojej Astrze G z 2002 r silnik 1.7 DTI. Konkretnie czy ktoś może doradzić mi jaki kapturek (link do jakiejś strony lub oznaczenie nakrętki) powinienem kupić na zawór, który na zdjęciu jest oznaczony literą "C" (ew. gdzie w Warszawie spokojnie zakupię taką nakrętkę). Swego czasu nabijałem klimatyzację i serwisant zauważył, że nie mam tej osłony a wolałbym, aby nic nie wpadło mi do zaworu :( Niestety nie wiem jaki korek będzie pasował do tego zaworu. Czy ktoś będzie mi w stanie pomóc?

Obrazek
Forum Astra-H.pl
Offline

adrianbp

  • Posty: 1
  • Dołączył(a): 2016-12-30, 19:22
  • Imię: Adrian
  • Silnik: X18XE1
  • Województwo: Śląskie
  • Wiek: 26

Re: Problem z kilma

Post2016-12-30, 19:33

Witam. Mam pewien problem z klimatyzacja manualna w mojej astrze tz. W czerwcu byla wymieniana chlodnica klimatyzacji gdyz nie byla szczelna i byl pelny serwis klimy i po tym zabiegu klima wariuje. Jak bylo goraco i schlodzilem w aucie i przelaczylem nawiew na 1bieg na klimie to pochodzila ok 5minut i bylo slychac jak sprezarka sie wylacza i przy tym bylo słychać w rejonie schowka jakis dzwiek i za jakies 5 sek sie zalaczyla i tak w kółko. Na wyzszych biegach 2 3 i 4 nie zauwazylem nic takiego. A teraz zima jal zalaczylem klime na gorące powietrze na szybe to na kazdym biegu sie wylacza co jakis czas i zalacza po chwili. Wczesniej tak nie bylo byl sprawdzany caly uklad wszystko szczelne, czujnik klimy ok fachowiec od klimy mowil cos o jakims sterowniku czy czujniku gdzies na parowniku. Czy to moze być przyczyna. Dodam ze juz raz byla wymieniana sprężarka i cewka bo sie upalila. Pozdrawiam