Teraz jest 2017-07-25, 17:34


Klimatyzacja nie działa

  • Autor
  • Wiadomość
Offline

danielsonn

  • Posty: 6
  • Dołączył(a): 2016-08-18, 09:53

Re: Klimatyzacja nie działa

Post2016-08-19, 11:11

a orientujesz się czy temat dotyczył wersji z 1 czy z 2 wiatrakami ?
Offline
Avatar użytkownika

magneto500

Moderator

  • Posty: 1124
  • Dołączył(a): 2014-06-12, 17:08
  • Lokalizacja: Ostrowiec/Warszawa
  • Imię: Tomek
  • Silnik: Z18XE
  • KM: 125
  • GG: 5001449
  • Telefon: komórkowy
  • Województwo: Świętokrzyskie
  • Garaż: Z18XE by magneto500

Re: Klimatyzacja nie działa

Post2016-08-19, 13:10

Ja mam wersję z jednym wentylatorem. Rezystor mam przepalony, ale jeszcze nie wymieniałem.
Offline

danielsonn

  • Posty: 6
  • Dołączył(a): 2016-08-18, 09:53

Re: Klimatyzacja nie działa

Post2016-08-19, 13:21

ok. Rezystor jest po osłoną wiatraka - widoczny po jego demontażu (taka sprężynka w metalowej dziurkowanej blaszce)?.
PS
Masz taki sam problem tj nie włącza się wiatrak po włączeniu klimy ?
jak sprawdzić sprawność tego rezystora ?
Forum Astra-H.pl
Offline

Dzidek

Forumowicz

  • Posty: 322
  • Dołączył(a): 2011-08-19, 19:53
  • Imię: Jacek
  • Silnik: X16XEL
  • KM: 101
  • Województwo: Pomorskie

Re: Klimatyzacja nie działa

Post2016-08-19, 13:34

Od jakiegoś czasu mam problem z klimą - przestała działać. Dzisiaj byłem ją nabić z myślą, że może brak czynnika, ale po nabiciu okazuje się, że klima dalej nie działa, nie włącza się sprężarka. Jakiś czas temu miałem robiony rozrusznik i chłodnice wody, myślałem, że może poprzedni mechanik coś źle podłączył, ale wygląda na to, że wszystko jest ok. Co mogę samemu sprawdzić zanim oddam auto z tą klimatyzacją do mechanika ?

Edit:

przed chwilą zostało sprawdzone czy dochodzi napięcie do sprężarki i okazuje się, że dochodzi. Wychodzi zatem na to, że uszkodzona jest sprężarka - od pewnego czasu bardzo hałasowała po włączeniu klimy.
Offline
Avatar użytkownika

magneto500

Moderator

  • Posty: 1124
  • Dołączył(a): 2014-06-12, 17:08
  • Lokalizacja: Ostrowiec/Warszawa
  • Imię: Tomek
  • Silnik: Z18XE
  • KM: 125
  • GG: 5001449
  • Telefon: komórkowy
  • Województwo: Świętokrzyskie
  • Garaż: Z18XE by magneto500

Re: Klimatyzacja nie działa

Post2016-08-19, 15:51

@danielsonn
jeśli sprężynka jest przepalona to rezystor napewno leci do kosza. U mnie w klimie włącza się tylko najwyższy bieg wentylatora, ale podobno to włączenie pochodzi od silnika, czy coś podobnie.
Offline

Dzidek

Forumowicz

  • Posty: 322
  • Dołączył(a): 2011-08-19, 19:53
  • Imię: Jacek
  • Silnik: X16XEL
  • KM: 101
  • Województwo: Pomorskie

Re: Klimatyzacja nie działa

Post2016-08-19, 18:06

Mam jeszcze pytanie: czy można w łatwy sposób sprawdzić czy to wina cewki czy coś innego posypało się w sprężarce?
Offline
Avatar użytkownika

magneto500

Moderator

  • Posty: 1124
  • Dołączył(a): 2014-06-12, 17:08
  • Lokalizacja: Ostrowiec/Warszawa
  • Imię: Tomek
  • Silnik: Z18XE
  • KM: 125
  • GG: 5001449
  • Telefon: komórkowy
  • Województwo: Świętokrzyskie
  • Garaż: Z18XE by magneto500

Re: Klimatyzacja nie działa

Post2016-08-19, 18:41

Jeśli opornik jest przepalony to kosz. A jeśli napięcie dochodzi to sprężarki to nie wiem.
Offline

Dzidek

Forumowicz

  • Posty: 322
  • Dołączył(a): 2011-08-19, 19:53
  • Imię: Jacek
  • Silnik: X16XEL
  • KM: 101
  • Województwo: Pomorskie

Re: Klimatyzacja nie działa

Post2016-08-19, 21:29

Mechanik, do którego pojechałem wziął multimetr w ręce i po podłączeniu do przewodu stwierdził, że napięcie dochodzi i że to wina sprężarki. Chciałbym jednak sprawdzić czy w tej sprężarce padła cewka czy coś innego się posypało (wcześniej długi czas głośno pracowała). Czy można sprawdzić za pomocą multimetru wprowadzając go do wtyczki znajdującej się na sprężarce czy cewka jest dobra? Takie może dość głupie pytania, ale nie znam się na tym, a nie chcę być naciągnięty przez mechanika na nową sprężarkę.
Poprzednia stronaNastępna strona