Teraz jest 2017-09-20, 08:22


dziwny objaw kontrolka CHECK

  • Autor
  • Wiadomość
Offline

BANAN-82

Początkujący

  • Posty: 18
  • Dołączył(a): 2009-02-02, 14:02
  • Lokalizacja: BĘDZIN

dziwny objaw kontrolka CHECK

Post2009-03-06, 12:52

Witam mam takie pytanie miałem problem z odpalaniem auta pojechałem do mechanika i powiedziałem jakie były objawy i powiedział ze na 100% pompa wtryskowa że nie ma odpowiedniego ciśnienia . Zregenerowałem pompę i auto pali od kopa ale do czego zmierzam chodzi o to że po zregenerowaniu pompy przy rozgrzanym silniku przy obrotach od około 1500 do 2500 obrotów zapala mi kontrolka CHECK i auto traci moc jak przekroczy te 2500 obrotów to gaśnie i auto przyśpiesza normalnie ale nie zawsze czasami mogę dojść do 4000 obrótów i kontrolka nie zgaśnie czy przyczyną mogą być wtryski????
Offline
Avatar użytkownika

shakal_ek

Forumowicz

  • Posty: 220
  • Dołączył(a): 2008-08-14, 19:19
  • Lokalizacja: RDE
  • Imię: Kamil
  • Silnik: Y17DT
  • Województwo: Podkarpackie
  • Garaż: ASTRA G [ShAkAl_ek]

Post2009-03-06, 14:01

to rzecz normalnie nienormalna w oplach (diesel0;/ja mam to samo,a jesli chodzi o przyczyny to chłopaki sie wypowiedzą coś więcej:)...i wydaje mi sie ze jakbyś pokopał w forum to byś znalazł podobny albo taki sam temat;)) pozdroo:)
Offline

BANAN-82

Początkujący

  • Posty: 18
  • Dołączył(a): 2009-02-02, 14:02
  • Lokalizacja: BĘDZIN

Post2009-03-06, 14:07

aha czy jazda z takimi objawami może mieć poważniejsze konsekwencje??
Forum Astra-H.pl
Offline
Avatar użytkownika

DarekG

Forumowicz

  • Posty: 1278
  • Dołączył(a): 2008-09-24, 08:23
  • Lokalizacja: Rawa Mazowiecka
  • Imię: Darek
  • Silnik: --- wybierz ---
  • GG: Posiadam
  • Telefon: Galaxy S3 Mini
  • Województwo: Łódzkie

Post2009-03-06, 14:32

BANAN-82 napisał(a):aha czy jazda z takimi objawami może mieć poważniejsze konsekwencje??

Tak. Nerwice u właściciela :mrgreen:
Offline

BANAN-82

Początkujący

  • Posty: 18
  • Dołączył(a): 2009-02-02, 14:02
  • Lokalizacja: BĘDZIN

Post2009-03-06, 14:48

haha dobre nerwice to już mam ;)
Offline
Avatar użytkownika

Minos

Moderator

  • Posty: 7050
  • Dołączył(a): 2008-07-10, 20:24
  • Lokalizacja: Tarnowskie Góry
  • Imię: Ja
  • Silnik: X20XER
  • KM: 160
  • Województwo: Śląskie
  • Wiek: 100
  • Garaż: Czarna perełka - OPC 1399

Post2009-03-06, 15:44

Generalnie to autko przełancza się w tryb awaryjny i powinienneś jechać do ASO, ale zczytaj błędy w u jakiegos mechanika (nie ASO :evil: ) to bedzie mozna więcej powiedzieć coś na ten temat :P
Offline

skuter38

  • Posty: 14
  • Dołączył(a): 2008-12-23, 18:05
  • Lokalizacja: Siemirowice

Post2009-03-06, 20:43

U mnie przy prawie takich samych objawach, spotkanie z komputerem wykazało błąd P400. Czyli - EGR. Koleś powiedział że trzeba rozebrać kolektor dolotowy i wyczyścić, bo przy tym przebiegu co mam to jest tam tyle syfu, że wszystko zapycha.
Offline

BANAN-82

Początkujący

  • Posty: 18
  • Dołączył(a): 2009-02-02, 14:02
  • Lokalizacja: BĘDZIN

Post2009-03-07, 08:05

przy ostatnim podpięciu pod komputer miałem właśnie czyszczony EGR ale podajdę jeszcze raz może pokaże jakiś błąd

[ Dodano: 2009-03-07, 12:28 ]
właśnie wróciłem o mechanika i miałem dwa błędy P400 i P1220 powiedział mi żebym podmienił przepływomierz powietrza i sprawdził jak myślicie czy to może być przepływomierz????
Następna strona